Windows XP ใช้กับ Endpoint Security เวอร์ชั่นไหนจึงจะใช้งานร่วมกับ Security Center 10 ได้

Windows XP ใช้กับ Endpoint Security เวอร์ชั่นไหนจึงจะใช้งานร่วมกับ Security Center 10 ได้

โพสต์โดย patch13 » อังคาร 10 ก.ค. 2018 3:20 pm

หากเครื่อง Client เป็น Windows XP จะต้องใข้ Endpoint Security เวอร์ชั่นไหนครับ จึงจะเข้ากันได้กับ Security Center 10 และ Network Agent 10.5.1781 ยังสามารถลงให้เครื่องที่เป็น Windows Xp ใช้งานได้อยู่ไหมครับ
patch13
 
โพสต์: 7
ลงทะเบียนเมื่อ: เสาร์ 30 มิ.ย. 2018 10:21 am

Re: Windows XP ใช้กับ Endpoint Security เวอร์ชั่นไหนจึงจะใช้งานร่วมกับ Security Center 10 ได้

โพสต์โดย ekkapol » อังคาร 17 ก.ค. 2018 10:25 am

ต้องใช้เป็น Kaspersky security endpoint 10.2.6 ครับ
ภาพประจำตัวสมาชิก
ekkapol
 
โพสต์: 14
ลงทะเบียนเมื่อ: ศุกร์ 12 พ.ค. 2017 10:35 am


ย้อนกลับไปยัง Kaspersky Security Center 10

ผู้ใช้งานขณะนี้

กำลังดูบอร์ดนี้: ไม่มีสมาชิกใหม่ และ บุคคลทั่วไป 3 ท่าน

cron